<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://scannewsnigeria.com/xmlrpc.php" />
<title>CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY &#8211; ScanNews Nigeria</title>
<meta property="og:title" content="CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY - ScanNews Nigeria"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="By AKASE JUDE SAATER. It was 5:30 am when a neighbor came nocking on my door , SAATER! Saater!! Saat"/>
<meta property="og:url" content="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/"/>
<meta property="og:site_name" content="ScanNews Nigeria"/>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Feed" href="http://scannewsnigeria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Comments Feed" href="http://scannewsnigeria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY Comments Feed" href="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scannewsnigeria.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://scannewsnigeria.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://scannewsnigeria.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://scannewsnigeria.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Muli-css'  href='http://fonts.googleapis.com/css?family=Muli%3A300%2C300italic%2Cregular%2Citalic' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='http://fonts.googleapis.com/css?family=Patua+One%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oxygen-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://scannewsnigeria.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://scannewsnigeria.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://scannewsnigeria.com/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/scannewsnigeria.com\/wp-admin\/admin-ajax.php","post_id":"143991"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://scannewsnigeria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scannewsnigeria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scannewsnigeria.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Truth Shall Set Garba Shehu Free' href='http://scannewsnigeria.com/news/the-truth-shall-set-garba-shehu-free/' />
<link rel='next' title='Boko Haram Amir, Three Terrorists Surrender' href='http://scannewsnigeria.com/news/boko-haram-amir-three-terrorists-surrender/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/" />
<link rel='shortlink' href='http://scannewsnigeria.com/?p=143991' />
<link rel="alternate" type="application/json+oembed" href="http://scannewsnigeria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscannewsnigeria.com%2Fnews%2Fcalamity-befalls-my-neighborhood-at-the-early-hours-of-today%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scannewsnigeria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscannewsnigeria.com%2Fnews%2Fcalamity-befalls-my-neighborhood-at-the-early-hours-of-today%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://scannewsnigeria.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 143991, token: "6ddf7a8d76" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="shortcut icon" href="http://scannewsnigeria.com/wp-content/uploads/2015/06/fav.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://scannewsnigeria.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://scannewsnigeria.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/scannewsnigeria.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/scannewsnigeria.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
</head>
<body id="top" class="post-template-default single single-post postid-143991 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://scannewsnigeria.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday ,  19  July 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-12474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12474"><a href="http://scannewsnigeria.com/about-us/">About Us</a></li>
<li id="menu-item-128301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128301"><a href="http://scannewsnigeria.com/advert-rates/">Advert Rates</a></li>
<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="http://scannewsnigeria.com/contact-us/">Contact Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://scannewsnigeria.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="ScanNews Nigeria" href="http://scannewsnigeria.com/">
					<img src="http://scannewsnigeria.com/wp-content/uploads/2012/06/scannewslogo1.jpg" alt="ScanNews Nigeria"  /><strong>ScanNews Nigeria </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145"><a href="http://scannewsnigeria.com/">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://scannewsnigeria.com/category/news/">News</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://scannewsnigeria.com/category/politics/">Politics</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://scannewsnigeria.com/category/features/">Features</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://scannewsnigeria.com/category/opinion/">Opinion</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://scannewsnigeria.com/category/sports/">Sports</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://scannewsnigeria.com/category/education/">Education</a></li>
<li id="menu-item-5904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5904"><a href="http://scannewsnigeria.com/category/photo-news/">Photo News</a></li>
<li id="menu-item-7659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7659"><a href="http://scannewsnigeria.com/category/foreign/">Foreign</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://scannewsnigeria.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://scannewsnigeria.com/category/news/">News</a></span> <span class="delimiter">/</span> <span class="current">CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY</span></div>
		

		
		<article class="post-listing post-143991 post type-post status-publish format-standard  category-news" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://scannewsnigeria.com/category/news/" rel="category tag">News</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>11 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="at-above-post addthis_tool" data-url="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/"></div><p>By AKASE JUDE SAATER.</p>
<p>It was 5:30 am when a neighbor came nocking on my door , SAATER! Saater!! Saater , I asked mama what happen? . she answered, come with me and see some thing.<br />
I followed her to a house where hundreds of people were already standing . What has happened? , I was told two girls from the same mother were burnt to death.<br />
How it stated.<br />
Three girls from the same mother have been staying in the same room . they left the village to school in Makurdi.<br />
The elderly one often left  the room in the night to her boy friend house . she always finds it difficult to come back into to the room quietly as it always takes  several knocks and time for the younger ones to open the room for her.</p>
<p> Some thing she is not at home with.<br />
So yesterday, according to her, she locked the door outside with a padlock around 12 something am and head to his boy friend house with the aim of coming back early as usual.<br />
Like I told you earlier , I was there around 5:47am with mama , the the two girls where dead lying covered in there room.<br />
Fire whose source could not be determined had burn the mattress where the too other girls where sleeping  . one of them lack oxygen and died instantly why the other tried to open the door but couldn&#8217;t as the door was locked outside.<br />
A good neighbor who came quite early spoiled the door and found the other one dead why the other had little breath and was rushed to the hospital but it was too late already.<br />
Her dead body were returned home immediately without  delay and placed side by side to her late sister.<br />
The lady returned from her boy friends house close to six O&#8217;Clock<br />
and met hundreds of people in his house .<br />
A man asked, where have you gone? , the lady replied what I did not hear but later went in to found her two sisters dead.<br />
The boy friend came around and receive the beaten of his life , the girl whose age can not be more than 16 by my own assessment told the crowed not to beat the little guy.<br />
The girls school mate visited and it was cry all over . what a tragedy.<br />
The girls parents arrived later and the dead bodies have since been taken to the village for burial. it is really a mystery how the fire came in to the room.</p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/" data-text="CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/"></div></li>
				<li><su:badge layout="2" location="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://scannewsnigeria.com/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-07-18T22:20:56+00:00","datePublished":"2017-07-18T22:20:56+00:00","dateModified":"2017-07-18T22:20:56+00:00","headline":"CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY","name":"CALAMITY BEFALLS MY NEIGHBORHOOD AT THE EARLY HOURS OF TODAY","keywords":[],"url":"http:\/\/scannewsnigeria.com\/news\/calamity-befalls-my-neighborhood-at-the-early-hours-of-today\/","description":"By AKASE JUDE SAATER. It was 5:30 am when a neighbor came nocking on my door , SAATER! Saater!! Saater , I asked mama what happen? . she answered, come with me and see some thing. I followed her to a","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"ScanNews Nigeria","logo":{"@type":"ImageObject","url":"http:\/\/scannewsnigeria.com\/wp-content\/uploads\/2012\/06\/scannewslogo1.jpg"},"sameAs":["https:\/\/www.facebook.com\/pages\/Scannews\/378378918890631"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/scannewsnigeria.com\/news\/calamity-befalls-my-neighborhood-at-the-early-hours-of-today\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/scannewsnigeria.com\/author\/admin\/"},"articleSection":"News","articleBody":"\r\n\r\nBy AKASE JUDE SAATER.\r\n\r\n\r\nIt was 5:30 am when a neighbor came nocking on my door , SAATER! Saater!! Saater , I asked mama what happen? . she answered, come with me and see some thing.\r\nI followed her to a house where hundreds of people were already standing . What has happened? , I was told two girls from the same mother were burnt to death.\r\nHow it stated.\r\nThree girls from the same mother have been staying in the same room . they left the village to school in Makurdi.\r\nThe elderly one often left  the room in the night to her boy friend house . she always finds it difficult to come back into to the room quietly as it always takes  several knocks and time for the younger ones to open the room for her.\r\n\r\n Some thing she is not at home with.\r\nSo yesterday, according to her, she locked the door outside with a padlock around 12 something am and head to his boy friend house with the aim of coming back early as usual.\r\nLike I told you earlier , I was there around 5:47am with mama , the the two girls where dead lying covered in there room.\r\nFire whose source could not be determined had burn the mattress where the too other girls where sleeping  . one of them lack oxygen and died instantly why the other tried to open the door but couldn't as the door was locked outside.\r\nA good neighbor who came quite early spoiled the door and found the other one dead why the other had little breath and was rushed to the hospital but it was too late already.\r\nHer dead body were returned home immediately without  delay and placed side by side to her late sister.\r\nThe lady returned from her boy friends house close to six O'Clock\r\nand met hundreds of people in his house .\r\nA man asked, where have you gone? , the lady replied what I did not hear but later went in to found her two sisters dead.\r\nThe boy friend came around and receive the beaten of his life , the girl whose age can not be more than 16 by my own assessment told the crowed not to beat the little guy.\r\nThe girls school mate visited and it was cry all over . what a tragedy.\r\nThe girls parents arrived later and the dead bodies have since been taken to the village for burial. it is really a mystery how the fire came in to the room.\r\n"}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">
			<a href="#" title="AmarSim Associations Development Consultants" >
				<img src="http://scannewsnigeria.com/wp-content/uploads/2013/08/aa_anma_ad.jpg" alt="AmarSim Associations Development Consultants" />
			</a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://scannewsnigeria.com/news/the-truth-shall-set-garba-shehu-free/" rel="prev"><span>Previous</span> The Truth Shall Set Garba Shehu Free</a></div>
			<div class="post-next"><a href="http://scannewsnigeria.com/news/boko-haram-amir-three-terrorists-surrender/" rel="next"><span>Next</span> Boko Haram Amir, Three Terrorists Surrender</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/lets-face-it-amaechi-cant-be-rivers-governor-again/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2016/05/rotimi-amaechi--310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/lets-face-it-amaechi-cant-be-rivers-governor-again/" rel="bookmark">LET&#8217;S FACE IT; AMAECHI CAN&#8217;T BE RIVERS GOVERNOR AGAIN</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/37-killed-in-kaduna-as-herdsmen-farmers-clash/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/07/kaduna-state-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/news/37-killed-in-kaduna-as-herdsmen-farmers-clash/" rel="bookmark">37 Killed In Kaduna As Herdsmen, Farmers Clash</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/akpabio-hosts-constituents-doles-out-empowerment-items/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/07/Godswill-Akpabio-0h-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/akpabio-hosts-constituents-doles-out-empowerment-items/" rel="bookmark">Akpabio hosts constituents, doles out empowerment items</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://scannewsnigeria.com/news/fg-releases-details-of-second-tranche-of-paris-club-refunds/">
					<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2016/06/FGN2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://scannewsnigeria.com/news/fg-releases-details-of-second-tranche-of-paris-club-refunds/" rel="bookmark">FG Releases Details Of Second Tranche Of Paris Club Refunds</a></h2>
			<p><div class="at-above-post addthis_tool" data-url="http://scannewsnigeria.com/news/fg-releases-details-of-second-tranche-of-paris-club-refunds/"></div>The Federal Government has released the details of the second round of Paris Club refunds &hellip;<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt -->
<!-- AddThis Advanced Settings below via filter on wp_trim_excerpt -->
<!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt -->
<!-- AddThis Share Buttons above via filter on wp_trim_excerpt -->
<!-- AddThis Share Buttons below via filter on wp_trim_excerpt -->
<div class="at-below-post addthis_tool" data-url="http://scannewsnigeria.com/news/fg-releases-details-of-second-tranche-of-paris-club-refunds/"></div><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->
<!-- AddThis Related Posts below via filter on wp_trim_excerpt -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on wp_trim_excerpt -->
</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/calamity-befalls-my-neighborhood-at-the-early-hours-of-today/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://scannewsnigeria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='143991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c066eda1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/lets-face-it-amaechi-cant-be-rivers-governor-again/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2016/05/rotimi-amaechi--110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/lets-face-it-amaechi-cant-be-rivers-governor-again/">LET&#8217;S FACE IT; AMAECHI CAN&#8217;T BE RIVERS GOVERNOR AGAIN</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/37-killed-in-kaduna-as-herdsmen-farmers-clash/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/07/kaduna-state-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/news/37-killed-in-kaduna-as-herdsmen-farmers-clash/">37 Killed In Kaduna As Herdsmen, Farmers Clash</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
				<li >
						<h3><a href="http://scannewsnigeria.com/opinion/the-beauty-and-the-beasts/">THE BEAUTY AND THE BEASTS</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/akpabio-hosts-constituents-doles-out-empowerment-items/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/07/Godswill-Akpabio-0h-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/akpabio-hosts-constituents-doles-out-empowerment-items/">Akpabio hosts constituents, doles out empowerment items</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/fg-releases-details-of-second-tranche-of-paris-club-refunds/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2016/06/FGN2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/news/fg-releases-details-of-second-tranche-of-paris-club-refunds/">FG Releases Details Of Second Tranche Of Paris Club Refunds</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/2017-nysc-batch-a-orientation/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2016/05/nysc-coppers-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/news/2017-nysc-batch-a-orientation/">2017 NYSC BATCH A ORIENTATION</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/boko-haram-amir-three-terrorists-surrender/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/02/Boko-Haram-thesparkng-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/news/boko-haram-amir-three-terrorists-surrender/">Boko Haram Amir, Three Terrorists Surrender</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>July 18, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="wmp_widget-2" class="widget widget_wmp_widget"><div class="widget-top"><h4>Popular posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-143852posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/you-all-should-stop-running-abroad-when-you-are-sick-jude-okoye-reacts-to-fg-plan-to-stop-production-of-music-movie-abroad/" title="‘You All Should Stop Running Abroad When You Are Sick’ – Jude Okoye Reacts To FG’ Plan To Stop Production Of Music, Movie Abroad">
					‘You All Should Stop Running Abroad When You Are Sick’ – Jude Okoye Reacts To FG’ Plan To Stop Production Of Music, Movie Abroad
				</a>
			</li>
		
			<li class="post-143878posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/federal-government-cover-for-rotimi-amaechis-corruption-cloak-and-itse-sagays-desperate-clean-bill-a-self-destruct-mode-for-the-muhammadu-buharis-government-by-the-integrity-group/" title="FEDERAL GOVERNMENT COVER FOR ROTIMI AMAECHI&#8217;S CORRUPTION CLOAK, AND ITSE SAGAY&#8217;S DESPERATE CLEAN BILL, A SELF DESTRUCT MODE FOR THE MUHAMMADU BUHARI&#8217;S GOVERNMENT&#8230;. by The Integrity Group">
					FEDERAL GOVERNMENT COVER FOR ROTIMI AMAECHI&#8217;S CORRUPTION CLOAK, AND ITSE SAGAY&#8217;S DESPERATE CLEAN BILL, A SELF DESTRUCT MODE FOR THE MUHAMMADU BUHARI&#8217;S GOVERNMENT&#8230;. by The Integrity Group
				</a>
			</li>
		
			<li class="post-143963posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/we-trained-you-makarfi-tells-buharis-minister-as-she-visits-pdp-hq/" title="‘We trained you’ — Makarfi tells Buhari’s minister as she visits PDP hq">
					‘We trained you’ — Makarfi tells Buhari’s minister as she visits PDP hq
				</a>
			</li>
		
			<li class="post-143979posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/decisions-reached-at-the-just-concluded-pdp-national-meeting/" title="DECISIONS REACHED AT THE JUST CONCLUDED PDP NATIONAL MEETING:">
					DECISIONS REACHED AT THE JUST CONCLUDED PDP NATIONAL MEETING:
				</a>
			</li>
		
			<li class="post-143941posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/buhari-has-failed-no-hope-senator-kanti-bello-says-apc-lied-against-goodluck-jonathan-pdp/" title="Buhari Has Failed, No Hope, Senator Kanti Bello, Says APC Lied Against Goodluck.Jonathan, PDP">
					Buhari Has Failed, No Hope, Senator Kanti Bello, Says APC Lied Against Goodluck.Jonathan, PDP
				</a>
			</li>
		
			<li class="post-143908posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/i-covered-my-husbands-mouth-with-pillow-while-the-assassin-i-hired-stabbed-him-to-death-wife/" title="I COVERED MY HUSBAND’S MOUTH WITH PILLOW WHILE THE ASSASSIN I HIRED STABBED HIM TO DEATH –WIFE">
					I COVERED MY HUSBAND’S MOUTH WITH PILLOW WHILE THE ASSASSIN I HIRED STABBED HIM TO DEATH –WIFE
				</a>
			</li>
		
			<li class="post-143908posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/i-covered-my-husbands-mouth-with-pillow-while-the-assassin-i-hired-stabbed-him-to-death-wife/" title="I COVERED MY HUSBAND’S MOUTH WITH PILLOW WHILE THE ASSASSIN I HIRED STABBED HIM TO DEATH –WIFE">
					I COVERED MY HUSBAND’S MOUTH WITH PILLOW WHILE THE ASSASSIN I HIRED STABBED HIM TO DEATH –WIFE
				</a>
			</li>
		</ul></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/ScannewsNGR" data-widget-id="616556976919695360">Tweets by @ScannewsNGR</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© 2017 ScanNews Nigeria. All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69447387-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://scannewsnigeria.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scannewsnigeria.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>