<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://scannewsnigeria.com/xmlrpc.php" />
<title>Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate &#8211; ScanNews Nigeria</title>
<meta property="og:title" content="Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate - ScanNews Nigeria"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Muhammad Sanusi II, emir of Kano, says Zamfara state started the implementation of Sharia law in Nig"/>
<meta property="og:url" content="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/"/>
<meta property="og:site_name" content="ScanNews Nigeria"/>
<meta property="og:image" content="http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims.jpg" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Feed" href="http://scannewsnigeria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Comments Feed" href="http://scannewsnigeria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate Comments Feed" href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scannewsnigeria.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://scannewsnigeria.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://scannewsnigeria.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://scannewsnigeria.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Muli-css'  href='http://fonts.googleapis.com/css?family=Muli%3A300%2C300italic%2Cregular%2Citalic' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='http://fonts.googleapis.com/css?family=Patua+One%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oxygen-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://scannewsnigeria.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://scannewsnigeria.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://scannewsnigeria.com/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/scannewsnigeria.com\/wp-admin\/admin-ajax.php","post_id":"138670"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://scannewsnigeria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scannewsnigeria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scannewsnigeria.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cross River: Unknown Gunmen kidnapped Commissioner for Water Resources' href='http://scannewsnigeria.com/featured-post/cross-river-unknown-gunmen-kidnapped-commissioner-for-water-resources/' />
<link rel='next' title='Edo State Govt. Launches Agripreneurship Pilot Scheme' href='http://scannewsnigeria.com/featured-post/edo-state-govt-launches-agripreneurship-pilot-scheme/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/" />
<link rel='shortlink' href='http://scannewsnigeria.com/?p=138670' />
<link rel="alternate" type="application/json+oembed" href="http://scannewsnigeria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscannewsnigeria.com%2Ffeatured-post%2Fsanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scannewsnigeria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscannewsnigeria.com%2Ffeatured-post%2Fsanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://scannewsnigeria.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 138670, token: "98a074f1f3" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="shortcut icon" href="http://scannewsnigeria.com/wp-content/uploads/2015/06/fav.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://scannewsnigeria.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://scannewsnigeria.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/scannewsnigeria.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/scannewsnigeria.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
</head>
<body id="top" class="post-template-default single single-post postid-138670 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://scannewsnigeria.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Monday ,  10  April 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-12474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12474"><a href="http://scannewsnigeria.com/about-us/">About Us</a></li>
<li id="menu-item-128301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128301"><a href="http://scannewsnigeria.com/advert-rates/">Advert Rates</a></li>
<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="http://scannewsnigeria.com/contact-us/">Contact Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://scannewsnigeria.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="ScanNews Nigeria" href="http://scannewsnigeria.com/">
					<img src="http://scannewsnigeria.com/wp-content/uploads/2012/06/scannewslogo1.jpg" alt="ScanNews Nigeria"  /><strong>ScanNews Nigeria </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145"><a href="http://scannewsnigeria.com/">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://scannewsnigeria.com/category/news/">News</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://scannewsnigeria.com/category/politics/">Politics</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://scannewsnigeria.com/category/features/">Features</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://scannewsnigeria.com/category/opinion/">Opinion</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://scannewsnigeria.com/category/sports/">Sports</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://scannewsnigeria.com/category/education/">Education</a></li>
<li id="menu-item-5904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5904"><a href="http://scannewsnigeria.com/category/photo-news/">Photo News</a></li>
<li id="menu-item-7659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7659"><a href="http://scannewsnigeria.com/category/foreign/">Foreign</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://scannewsnigeria.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://scannewsnigeria.com/category/featured-post/">featured post</a></span> <span class="delimiter">/</span> <span class="current">Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate</span></div>
		

		
		<article class="post-listing post-138670 post type-post status-publish format-standard has-post-thumbnail  category-featured-post category-news" id="the-post">
			
			<div class="single-post-thumb">
			<img width="478" height="270" src="http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims.jpg 478w, http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims-300x169.jpg 300w" sizes="(max-width: 478px) 100vw, 478px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://scannewsnigeria.com/category/featured-post/" rel="category tag">featured post</a>, <a href="http://scannewsnigeria.com/category/news/" rel="category tag">News</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>433 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="at-above-post addthis_tool" data-url="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/"></div><p>Muhammad Sanusi II, emir of Kano, says Zamfara state started the implementation of Sharia law in Nigeria, but currently, it has the highest poverty rate in the country.</p>
<p>Speaking at the Mo Ibrahim Forum in Marrakesh, Morocco on Saturday, Sanusi said many of those who seize religion as tool of getting power, are not necessarily better than the rest of the people.</p>
<p>He said they should however be given a chance to participate in a democracy, so that they do not go on “pushing a myth, that they were not given a chance”.</p>
<p>“I think the ability to give these groups a chance, you know people come and say they want to establish Islamic law, and they are elected,” he said.</p>
<p>“Give them four years, after sometime people find out that they have not improved education, they have not put food on the table, they’ve not provided healthcare, they vote them out.</p>
<p>“So long as you don’t give them a chance to try and succeed or fail, you have a myth of people being denied an alternative, that would make their lives better. I think the mistake that many people make is that they simply don’t have the patience to wait four years.</p>
<p>“We have had it in Nigeria; people came and said they were implementing Sharia. Zamfara state started Sharia in Nigeria, it has the highest rate of poverty in the country today.</p>
<p>“It’s a matter of time for people to realise that this is all deception, this is all politics, this is not religion; it is about politicians appropriating religion as a discourse for getting into power.”</p>
<p>Zamfara state implemented Sharia in 1999</p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/" data-text="Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/"></div></li>
				<li><su:badge layout="2" location="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/&amp;media=http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-04-09T19:49:43+00:00","datePublished":"2017-04-09T19:49:43+00:00","dateModified":"2017-04-09T19:49:43+00:00","headline":"Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate","name":"Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate","keywords":[],"url":"http:\/\/scannewsnigeria.com\/featured-post\/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate\/","description":"Muhammad Sanusi II, emir of Kano, says Zamfara state started the implementation of Sharia law in Nigeria, but currently, it has the highest poverty rate in the country. Speaking at the Mo Ibrahim Foru","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"ScanNews Nigeria","logo":{"@type":"ImageObject","url":"http:\/\/scannewsnigeria.com\/wp-content\/uploads\/2012\/06\/scannewslogo1.jpg"},"sameAs":["https:\/\/www.facebook.com\/pages\/Scannews\/378378918890631"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/scannewsnigeria.com\/featured-post\/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/scannewsnigeria.com\/author\/admin\/"},"articleSection":"featured post,News","articleBody":"\r\n\r\n\r\n \r\nMuhammad Sanusi II, emir of Kano, says Zamfara state started the implementation of Sharia law in Nigeria, but currently, it has the highest poverty rate in the country.\r\n\r\nSpeaking at the Mo Ibrahim Forum in Marrakesh, Morocco on Saturday, Sanusi said many of those who seize religion as tool of getting power, are not necessarily better than the rest of the people.\r\n\r\nHe said they should however be given a chance to participate in a democracy, so that they do not go on \u201cpushing a myth, that they were not given a chance\u201d.\r\n\r\n\u201cI think the ability to give these groups a chance, you know people come and say they want to establish Islamic law, and they are elected,\u201d he said.\r\n\r\n\u201cGive them four years, after sometime people find out that they have not improved education, they have not put food on the table, they\u2019ve not provided healthcare, they vote them out.\r\n\r\n\u201cSo long as you don\u2019t give them a chance to try and succeed or fail, you have a myth of people being denied an alternative, that would make their lives better. I think the mistake that many people make is that they simply don\u2019t have the patience to wait four years.\r\n\r\n\u201cWe have had it in Nigeria; people came and said they were implementing Sharia. Zamfara state started Sharia in Nigeria, it has the highest rate of poverty in the country today.\r\n\r\n\u201cIt\u2019s a matter of time for people to realise that this is all deception, this is all politics, this is not religion; it is about politicians appropriating religion as a discourse for getting into power.\u201d\r\n\r\nZamfara state implemented Sharia in 1999\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/scannewsnigeria.com\/wp-content\/uploads\/2015\/03\/Missing-20bn-NNPC-faults-Sanusi\u2019s-latest-claims.jpg","width":696,"height":270}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">
			<a href="#" title="AmarSim Associations Development Consultants" >
				<img src="http://scannewsnigeria.com/wp-content/uploads/2013/08/aa_anma_ad.jpg" alt="AmarSim Associations Development Consultants" />
			</a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://scannewsnigeria.com/featured-post/cross-river-unknown-gunmen-kidnapped-commissioner-for-water-resources/" rel="prev"><span>Previous</span> Cross River: Unknown Gunmen kidnapped Commissioner for Water Resources</a></div>
			<div class="post-next"><a href="http://scannewsnigeria.com/featured-post/edo-state-govt-launches-agripreneurship-pilot-scheme/" rel="next"><span>Next</span> Edo State Govt. Launches Agripreneurship Pilot Scheme</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/sheriffs-spokesman-bwala-resignst/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/04/Inuwa-Bwala-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/sheriffs-spokesman-bwala-resignst/" rel="bookmark">Sheriff’s spokesman, Bwala, resignst</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 10, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/serap-asks-buhari-to-refer-high-profile-corruption-cases-to-icc/">
						<img width="300" height="161" src="http://scannewsnigeria.com/wp-content/uploads/2016/10/serap-300x161.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/serap-asks-buhari-to-refer-high-profile-corruption-cases-to-icc/" rel="bookmark">SERAP Asks Buhari To Refer High-Profile Corruption Cases To ICC</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/president-buhari-felicitates-with-aliko-dangote-at-60/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/03/President-Muhammadu-Buhari-634x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/president-buhari-felicitates-with-aliko-dangote-at-60/" rel="bookmark">PRESIDENT BUHARI FELICITATES WITH ALIKO DANGOTE AT 60</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://scannewsnigeria.com/news/defection-apc-begs-bindow-to-rethink-threat/">
					<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/01/politics_apc_logos-e1386435451134-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://scannewsnigeria.com/news/defection-apc-begs-bindow-to-rethink-threat/" rel="bookmark">Defection: APC begs Bindow to rethink threat</a></h2>
			<p><div class="at-above-post addthis_tool" data-url="http://scannewsnigeria.com/news/defection-apc-begs-bindow-to-rethink-threat/"></div>The ruling All Progressives Congress (APC), has pleaded with Adamawa State Governor, Alhaji Muhammadu Jibrila &hellip;<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt -->
<!-- AddThis Advanced Settings below via filter on wp_trim_excerpt -->
<!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt -->
<!-- AddThis Share Buttons above via filter on wp_trim_excerpt -->
<!-- AddThis Share Buttons below via filter on wp_trim_excerpt -->
<div class="at-below-post addthis_tool" data-url="http://scannewsnigeria.com/news/defection-apc-begs-bindow-to-rethink-threat/"></div><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->
<!-- AddThis Related Posts below via filter on wp_trim_excerpt -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on wp_trim_excerpt -->
</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://scannewsnigeria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='138670' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df49eee49d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="youtubechannelgallery_widget-3" class="widget youtubechannelgallery ytccf"><div class="widget-top"><h4>SCANNEWS TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="vmcerror">Error type: "Forbidden". Error message: "Daily Limit Exceeded. The quota will be reset at midnight Pacific Time (PT). You may monitor your quota usage and adjust limits in the API Console: https://console.developers.google.com/apis/api/youtube/quotas?project=143599629315" Domain: "usageLimits". Reason: "dailyLimitExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCR_BJST_0JQ9V9XIs0NZGPw" target="_blank">UCR_BJST_0JQ9V9XIs0NZGPw</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/sheriffs-spokesman-bwala-resignst/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/04/Inuwa-Bwala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/sheriffs-spokesman-bwala-resignst/">Sheriff’s spokesman, Bwala, resignst</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 10, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/serap-asks-buhari-to-refer-high-profile-corruption-cases-to-icc/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2016/10/serap-300x161-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/serap-asks-buhari-to-refer-high-profile-corruption-cases-to-icc/">SERAP Asks Buhari To Refer High-Profile Corruption Cases To ICC</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/president-buhari-felicitates-with-aliko-dangote-at-60/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/03/President-Muhammadu-Buhari-634x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/president-buhari-felicitates-with-aliko-dangote-at-60/">PRESIDENT BUHARI FELICITATES WITH ALIKO DANGOTE AT 60</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/defection-apc-begs-bindow-to-rethink-threat/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/01/politics_apc_logos-e1386435451134-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/news/defection-apc-begs-bindow-to-rethink-threat/">Defection: APC begs Bindow to rethink threat</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/edo-state-govt-launches-agripreneurship-pilot-scheme/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2016/09/Godwin_Obaseki_780613966-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/edo-state-govt-launches-agripreneurship-pilot-scheme/">Edo State Govt. Launches Agripreneurship Pilot Scheme</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/" rel="bookmark"><img width="55" height="55" src="http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims-55x55.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims-55x55.jpg 55w, http://scannewsnigeria.com/wp-content/uploads/2015/03/Missing-20bn-NNPC-faults-Sanusi’s-latest-claims-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/">Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/cross-river-unknown-gunmen-kidnapped-commissioner-for-water-resources/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2016/01/Gunmen-kill-policeman-friend-inside-his-car-in-Lagos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/cross-river-unknown-gunmen-kidnapped-commissioner-for-water-resources/">Cross River: Unknown Gunmen kidnapped Commissioner for Water Resources</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>April 9, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="wmp_widget-2" class="widget widget_wmp_widget"><div class="widget-top"><h4>Popular posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-138640posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/police-arrest-serving-soldier-over-kidnap-of-lady/" title="Police arrest serving soldier over kidnap of lady">
					Police arrest serving soldier over kidnap of lady
				</a>
			</li>
		
			<li class="post-138557posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-foreign">
				<a href="http://scannewsnigeria.com/foreign/russia-sends-warships-toward-u-s-navy-after-syria-bombing/" title="Russia Sends Warships Toward U.S. Navy after Syria Bombing">
					Russia Sends Warships Toward U.S. Navy after Syria Bombing
				</a>
			</li>
		
			<li class="post-138645posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/jamb-extends-registration-deadline-for-2017-utme/" title="JAMB Extends Registration Deadline For 2017 UTME">
					JAMB Extends Registration Deadline For 2017 UTME
				</a>
			</li>
		
			<li class="post-138670posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/sanusi-zamfara-started-sharia-in-nigeria-today-it-has-the-highest-poverty-rate/" title="Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate">
					Sanusi: Zamfara started Sharia in Nigeria, today it has the highest poverty rate
				</a>
			</li>
		
			<li class="post-138657posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/etche-anglican-diocese-recognises-governor-wikes-development-agenda/" title="Etche Anglican Diocese recognises Governor Wike&#8217;s Development Agenda">
					Etche Anglican Diocese recognises Governor Wike&#8217;s Development Agenda
				</a>
			</li>
		
			<li class="post-91242posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/full-list-of-senate-committee-chairmen-vice-chairmen/" title="Full list of Senate committee chairmen, vice chairmen">
					Full list of Senate committee chairmen, vice chairmen
				</a>
			</li>
		
			<li class="post-138641posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-news">
				<a href="http://scannewsnigeria.com/news/motorists-call-for-police-presence-on-lagos-ibadan-expressway-bridge/" title="Motorists Call For Police Presence On Lagos-Ibadan Expressway Bridge">
					Motorists Call For Police Presence On Lagos-Ibadan Expressway Bridge
				</a>
			</li>
		</ul></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/ScannewsNGR" data-widget-id="616556976919695360">Tweets by @ScannewsNGR</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© 2013 ScanNews Nigeria. All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69447387-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>