<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://scannewsnigeria.com/xmlrpc.php" />
<title>Happy Eid el Fitr! &#8211; ScanNews Nigeria</title>
<meta property="og:title" content="Happy Eid el Fitr! - ScanNews Nigeria"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Congratulations to all the Muslim faithful on the successful completion of our month-long Ramadan fa"/>
<meta property="og:url" content="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/"/>
<meta property="og:site_name" content="ScanNews Nigeria"/>
<meta property="og:image" content="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498420581186-660x330.jpg" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Feed" href="http://scannewsnigeria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Comments Feed" href="http://scannewsnigeria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScanNews Nigeria &raquo; Happy Eid el Fitr! Comments Feed" href="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scannewsnigeria.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://scannewsnigeria.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://scannewsnigeria.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://scannewsnigeria.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Muli-css'  href='http://fonts.googleapis.com/css?family=Muli%3A300%2C300italic%2Cregular%2Citalic' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='http://fonts.googleapis.com/css?family=Patua+One%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='Oxygen-css'  href='http://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://scannewsnigeria.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://scannewsnigeria.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://scannewsnigeria.com/wp-content/plugins/addthis-smart-layers/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/scannewsnigeria.com\/wp-admin\/admin-ajax.php","post_id":"142694"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://scannewsnigeria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scannewsnigeria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scannewsnigeria.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tribute to Onov Tyulugh' href='http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/' />
<link rel='next' title='COUNCIL SECRETARY DEBUNKS CLAIMS BY OJUKAYE FLAG-AMACHREE ON ALLEGED COUNCIL DEDUCTIONS BY MRS. AMAECHI' href='http://scannewsnigeria.com/news/council-secretary-debunks-claims-by-ojukaye-flag-amachree-on-alleged-council-deductions-by-mrs-amaechi/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/" />
<link rel='shortlink' href='http://scannewsnigeria.com/?p=142694' />
<link rel="alternate" type="application/json+oembed" href="http://scannewsnigeria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscannewsnigeria.com%2Ffeatured-post%2Fhappy-eid-el-fitr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scannewsnigeria.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscannewsnigeria.com%2Ffeatured-post%2Fhappy-eid-el-fitr%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://scannewsnigeria.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 142694, token: "0c0a4c1ffc" }); /* ]]> */</script><!-- /WordPress Most Popular --><link rel="shortcut icon" href="http://scannewsnigeria.com/wp-content/uploads/2015/06/fav.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://scannewsnigeria.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://scannewsnigeria.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://scannewsnigeria.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/scannewsnigeria.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/scannewsnigeria.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
</head>
<body id="top" class="post-template-default single single-post postid-142694 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://scannewsnigeria.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Sunday ,  25  June 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-12474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12474"><a href="http://scannewsnigeria.com/about-us/">About Us</a></li>
<li id="menu-item-128301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128301"><a href="http://scannewsnigeria.com/advert-rates/">Advert Rates</a></li>
<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="http://scannewsnigeria.com/contact-us/">Contact Us</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://scannewsnigeria.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="ScanNews Nigeria" href="http://scannewsnigeria.com/">
					<img src="http://scannewsnigeria.com/wp-content/uploads/2012/06/scannewslogo1.jpg" alt="ScanNews Nigeria"  /><strong>ScanNews Nigeria </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145"><a href="http://scannewsnigeria.com/">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-141"><a href="http://scannewsnigeria.com/category/news/">News</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://scannewsnigeria.com/category/politics/">Politics</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://scannewsnigeria.com/category/features/">Features</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://scannewsnigeria.com/category/opinion/">Opinion</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://scannewsnigeria.com/category/sports/">Sports</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://scannewsnigeria.com/category/education/">Education</a></li>
<li id="menu-item-5904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5904"><a href="http://scannewsnigeria.com/category/photo-news/">Photo News</a></li>
<li id="menu-item-7659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7659"><a href="http://scannewsnigeria.com/category/foreign/">Foreign</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://scannewsnigeria.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://scannewsnigeria.com/category/featured-post/">featured post</a></span> <span class="delimiter">/</span> <span class="current">Happy Eid el Fitr!</span></div>
		

		
		<article class="post-listing post-142694 post type-post status-publish format-standard has-post-thumbnail  category-featured-post category-news" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498420581186-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Happy Eid el Fitr!</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://scannewsnigeria.com/category/featured-post/" rel="category tag">featured post</a>, <a href="http://scannewsnigeria.com/category/news/" rel="category tag">News</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>8 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="at-above-post addthis_tool" data-url="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/"></div><p>Congratulations to all the Muslim faithful on the successful completion of our month-long Ramadan fast!</p>
<p>As we celebrate this Eid, let us continue to practice the lessons of tolerance, perseverance, and love for our neighbours that we learnt during the Ramadan period. Let us also learn to always follow the path of dialogue in resolving our differences rather than advocating for violence.</p>
<p>Moving forward, we must all understand that our strength as a nation revolves around our diversity. Hence, we must do all that we can to ensure that we manage this diversity to build a strong, economically viable, politically stable and prosperous nation.</p>
<p>Eid Mubarak!</p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/" data-text="Happy Eid el Fitr!" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/"></div></li>
				<li><su:badge layout="2" location="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/&amp;media=http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498420581186-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-25T21:56:43+00:00","datePublished":"2017-06-25T21:56:43+00:00","dateModified":"2017-06-25T21:56:43+00:00","headline":"Happy Eid el Fitr!","name":"Happy Eid el Fitr!","keywords":[],"url":"http:\/\/scannewsnigeria.com\/featured-post\/happy-eid-el-fitr\/","description":"Congratulations to all the Muslim faithful on the successful completion of our month-long Ramadan fast! As we celebrate this Eid, let us continue to practice the lessons of tolerance, perseverance, an","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"ScanNews Nigeria","logo":{"@type":"ImageObject","url":"http:\/\/scannewsnigeria.com\/wp-content\/uploads\/2012\/06\/scannewslogo1.jpg"},"sameAs":["https:\/\/www.facebook.com\/pages\/Scannews\/378378918890631"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/scannewsnigeria.com\/featured-post\/happy-eid-el-fitr\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/scannewsnigeria.com\/author\/admin\/"},"articleSection":"featured post,News","articleBody":"\r\n\r\nCongratulations to all the Muslim faithful on the successful completion of our month-long Ramadan fast!\r\n\r\nAs we celebrate this Eid, let us continue to practice the lessons of tolerance, perseverance, and love for our neighbours that we learnt during the Ramadan period. Let us also learn to always follow the path of dialogue in resolving our differences rather than advocating for violence.\r\n\r\nMoving forward, we must all understand that our strength as a nation revolves around our diversity. Hence, we must do all that we can to ensure that we manage this diversity to build a strong, economically viable, politically stable and prosperous nation.\r\n\r\nEid Mubarak!\r\n","image":{"@type":"ImageObject","url":"http:\/\/scannewsnigeria.com\/wp-content\/uploads\/2017\/06\/facebook_1498420581186.jpg","width":696,"height":645}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">
			<a href="#" title="AmarSim Associations Development Consultants" >
				<img src="http://scannewsnigeria.com/wp-content/uploads/2013/08/aa_anma_ad.jpg" alt="AmarSim Associations Development Consultants" />
			</a>
				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/" rel="prev"><span>Previous</span> Tribute to Onov Tyulugh</a></div>
			<div class="post-next"><a href="http://scannewsnigeria.com/news/council-secretary-debunks-claims-by-ojukaye-flag-amachree-on-alleged-council-deductions-by-mrs-amaechi/" rel="next"><span>Next</span> COUNCIL SECRETARY DEBUNKS CLAIMS BY OJUKAYE FLAG-AMACHREE ON ALLEGED COUNCIL DEDUCTIONS BY MRS. AMAECHI</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/umahi-flags-off-andp-5000-housing-project-in-ebonyi/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498420796606-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/umahi-flags-off-andp-5000-housing-project-in-ebonyi/" rel="bookmark">Umahi flags off ANDP 5,000 housing project in Ebonyi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://scannewsnigeria.com/news/council-secretary-debunks-claims-by-ojukaye-flag-amachree-on-alleged-council-deductions-by-mrs-amaechi/" rel="bookmark">COUNCIL SECRETARY DEBUNKS CLAIMS BY OJUKAYE FLAG-AMACHREE ON ALLEGED COUNCIL DEDUCTIONS BY MRS. AMAECHI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/eid-el-fitr-how-can-buhari-address-nigerians-in-hausa-language-reno/">
						<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/02/Reno-Omokri-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://scannewsnigeria.com/featured-post/eid-el-fitr-how-can-buhari-address-nigerians-in-hausa-language-reno/" rel="bookmark">Eid-El-Fitr: How can Buhari address Nigerians in Hausa language? – Reno</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/">
					<img width="310" height="165" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498416672963-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/" rel="bookmark">Tribute to Onov Tyulugh</a></h2>
			<p><div class="at-above-post addthis_tool" data-url="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/"></div>By Joe Abaagu My brother and friend ONOV mba TYUULUGH, I have so much to &hellip;<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt -->
<!-- AddThis Advanced Settings below via filter on wp_trim_excerpt -->
<!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt -->
<!-- AddThis Share Buttons above via filter on wp_trim_excerpt -->
<!-- AddThis Share Buttons below via filter on wp_trim_excerpt -->
<div class="at-below-post addthis_tool" data-url="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/"></div><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->
<!-- AddThis Related Posts below via filter on wp_trim_excerpt -->
<div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on wp_trim_excerpt -->
</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured-post/happy-eid-el-fitr/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://scannewsnigeria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='142694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0529e48a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/umahi-flags-off-andp-5000-housing-project-in-ebonyi/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498420796606-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/umahi-flags-off-andp-5000-housing-project-in-ebonyi/">Umahi flags off ANDP 5,000 housing project in Ebonyi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
				<li >
						<h3><a href="http://scannewsnigeria.com/news/council-secretary-debunks-claims-by-ojukaye-flag-amachree-on-alleged-council-deductions-by-mrs-amaechi/">COUNCIL SECRETARY DEBUNKS CLAIMS BY OJUKAYE FLAG-AMACHREE ON ALLEGED COUNCIL DEDUCTIONS BY MRS. AMAECHI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498420581186-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/happy-eid-el-fitr/">Happy Eid el Fitr!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/eid-el-fitr-how-can-buhari-address-nigerians-in-hausa-language-reno/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/02/Reno-Omokri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/eid-el-fitr-how-can-buhari-address-nigerians-in-hausa-language-reno/">Eid-El-Fitr: How can Buhari address Nigerians in Hausa language? – Reno</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/facebook_1498416672963-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/tribute-to-onov-tyulugh/">Tribute to Onov Tyulugh</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/news/another-wheel-barrow-empowerment-in-rivers-state/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/received_1655294064498239-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/news/another-wheel-barrow-empowerment-in-rivers-state/">ANOTHER WHEEL BARROW EMPOWERMENT IN RIVERS STATE&#8230;..</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://scannewsnigeria.com/featured-post/open-letter-to-prof-ango-abdullahi/" rel="bookmark"><img width="110" height="75" src="http://scannewsnigeria.com/wp-content/uploads/2017/06/FB_IMG_1498411943452-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://scannewsnigeria.com/wp-content/uploads/2017/06/FB_IMG_1498411943452-110x75.jpg 110w, http://scannewsnigeria.com/wp-content/uploads/2017/06/FB_IMG_1498411943452-483x330.jpg 483w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://scannewsnigeria.com/featured-post/open-letter-to-prof-ango-abdullahi/">Open letter to Prof Ango Abdullahi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>June 25, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="wmp_widget-2" class="widget widget_wmp_widget"><div class="widget-top"><h4>Popular posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="wp-most-popular">
			<li class="post-142687posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-newscategory-politics">
				<a href="http://scannewsnigeria.com/news/another-wheel-barrow-empowerment-in-rivers-state/" title="ANOTHER WHEEL BARROW EMPOWERMENT IN RIVERS STATE&#8230;..">
					ANOTHER WHEEL BARROW EMPOWERMENT IN RIVERS STATE&#8230;..
				</a>
			</li>
		
			<li class="post-142676posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/governor-wike-explains-why-he-dissolved-rivers-state-executive-council/" title="GOVERNOR WIKE EXPLAINS WHY HE DISSOLVED RIVERS STATE EXECUTIVE COUNCIL ">
					GOVERNOR WIKE EXPLAINS WHY HE DISSOLVED RIVERS STATE EXECUTIVE COUNCIL 
				</a>
			</li>
		
			<li class="post-142633posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-opinion">
				<a href="http://scannewsnigeria.com/opinion/an-advice-for-nnamdi-kanu/" title="An advice for Nnamdi Kanu">
					An advice for Nnamdi Kanu
				</a>
			</li>
		
			<li class="post-142655posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/amaechi-releases-n100million-to-apc-media-associates-to-spread-false-reports-against-wike/" title="Amaechi  releases N100million  to APC media associates  to spread false reports against  Wike">
					Amaechi  releases N100million  to APC media associates  to spread false reports against  Wike
				</a>
			</li>
		
			<li class="post-142671posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/graft-conduct-tribunal-cleared-saraki-in-error-fg/" title="Graft: Conduct Tribunal cleared Saraki in error —FG">
					Graft: Conduct Tribunal cleared Saraki in error —FG
				</a>
			</li>
		
			<li class="post-142668posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/is-nigeria-a-free-nation-or-a-conquered-vassal-state/" title="IS NIGERIA A FREE NATION OR A CONQUERED VASSAL STATE?">
					IS NIGERIA A FREE NATION OR A CONQUERED VASSAL STATE?
				</a>
			</li>
		
			<li class="post-142664posttype-poststatus-publishformat-standardhas-post-thumbnailcategory-featured-postcategory-news">
				<a href="http://scannewsnigeria.com/featured-post/police-to-withdraw-mobile-personnel-from-vips-nationwide/" title="POLICE TO WITHDRAW MOBILE PERSONNEL FROM VIPS NATIONWIDE">
					POLICE TO WITHDRAW MOBILE PERSONNEL FROM VIPS NATIONWIDE
				</a>
			</li>
		</ul></div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/ScannewsNGR" data-widget-id="616556976919695360">Tweets by @ScannewsNGR</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://scannewsnigeria.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Scannews/378378918890631" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© 2017 ScanNews Nigeria. All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69447387-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/scannewsnigeria.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://scannewsnigeria.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>